home · contact · privacy
Update requests dependency to fix letsencrypt certificate expiration.
[plomlombot-irc.git] / requirements.txt
index ed55ed5..661a6c5 100644 (file)
@@ -1,4 +1,4 @@
 beautifulsoup4==4.4.1
-requests==2.9.1
+requests==2.25.1
 html5lib==0.9999999
 six==1.10.0